OrangeScape Developer Community

A community for Application Developers on OrangeScape's Platform-as-a-Service

Anbarasan's Discussions (474)

Discussions Replied To (449) Replies Latest Activity

"Vivek, I think assigning to 2nd activity doesn't solve the problem, as when the reco…"

Anbarasan replied Jan 16, 2014 to Record created via SLA is not showing anywhere in the application.

19 Jan 16, 2014
Reply by Anbarasan

"Record is moved to the 2nd activity in the process flow.   I have set the value of c…"

Anbarasan replied Jan 16, 2014 to Record created via SLA is not showing anywhere in the application.

19 Jan 16, 2014
Reply by Anbarasan

"Vivek, The problem is occurring again.  i have attached the log file of the sla exe…"

Anbarasan replied Jan 15, 2014 to Record created via SLA is not showing anywhere in the application.

19 Jan 16, 2014
Reply by Anbarasan

"Kamal, I am deploying directly from the studio.  I am not doing a manual deployment…"

Anbarasan replied Jan 9, 2014 to user import fails with import failed error

11 Jan 10, 2014
Reply by Kamal.S

"The Context.py file downloaded from appspot has the following three lines missing i…"

Anbarasan replied Jan 9, 2014 to user import fails with import failed error

11 Jan 10, 2014
Reply by Kamal.S

"Kamal, I don't have permissions to download files.  please mail me the Context.py f…"

Anbarasan replied Jan 8, 2014 to user import fails with import failed error

11 Jan 10, 2014
Reply by Kamal.S

"Hi Kamal, i am still getting the issue"

Anbarasan replied Jan 8, 2014 to user import fails with import failed error

11 Jan 10, 2014
Reply by Kamal.S

"Hi Kamal, Yes there is a importmapping.py in app.zip in the following path  "

Anbarasan replied Jan 8, 2014 to user import fails with import failed error

11 Jan 10, 2014
Reply by Kamal.S

"Vivek,      i cleared all data from the model, and waited for one hour, and then i t…"

Anbarasan replied Dec 17, 2013 to Record created via SLA is not showing anywhere in the application.

19 Jan 16, 2014
Reply by Anbarasan

"Hi Vivek, I tried what you suggested but still it is not coming up in the dashboard…"

Anbarasan replied Dec 17, 2013 to Record created via SLA is not showing anywhere in the application.

19 Jan 16, 2014
Reply by Anbarasan

RSS

© 2017   Created by OrangeScape Technologies.   Powered by

Badges  |  Report an Issue  |  Terms of Service